Autor Wątek: 530 Paletki  (Przeczytany 4836 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline multi

  • Użytkownik
  • ***
  • Wiadomości: 131
  • Pomógł: 0
  • Płeć: Mężczyzna
  • Zaproszeni: 0
  • Imię: Sławek
  • Skąd: Ostrów Mazowiecka
530 Paletki
« dnia: 19 Listopad 2012, 16:09:05 »
Witam jestem tu nowy chciałem wam przedstawic swój baniak z paletkami .zbiornik 530 ltr brutto,podłoże substrat z gliny,piasek kwarcowy,kilka korzeni,rośliny lotos zielony ,rotala indica,ludwigia repens,bacopa car,lotos czerwony,echinodorus ozelot,nużaniec ,14paletek w różnym wieku pstąrżeń srebrzysty 7,hemigramus rodway28,sk manacapuru 3,otos 14,filtracja 2xtetra ex700 2x jbl 901e,prefiltr narurowy 5mikr,oświetlenie 2x 39w aquastar 1x 80w grolux,1x 80w lumilux,1x80wdaylight,2x compakt 11w boki,ogrzewanie 2x 150w tetra,temp 30st,akwa działa od marca 2012 r,wczesniej było 240 ltr,woda ph 6,7, 80%ro 20 %kran,tww 2,no2 0,no3 10,podmiany 2 do 3 razy w tyg 100ltr  woda przygotowywana w beczce i podawana do  akwa pompą tetra 1000 ltr/h,nawożenie ec ,mikro,żelazo,potas,2 pary systematycznie kładą ikrę są larwy ale tylko u jednej z par u drugiej pary ikra pokrywa się białym nalotem po jakiejś godz od złożenia na 100% para czy ktoś może się wyp gdzie tkwi przyczyna ?

Offline Przemek

  • Stały bywalec
  • *****
  • Wiadomości: 1276
  • Pomógł: 15
  • Płeć: Mężczyzna
  • Zaproszeni: 6
  • Imię: Przemek
  • Skąd: Szczecin
Odp: 530 Paletki
« Odpowiedź #1 dnia: 19 Listopad 2012, 17:52:12 »
2 pary systematycznie kładą ikrę są larwy ale tylko u jednej z par u drugiej pary ikra pokrywa się białym nalotem po jakiejś godz od złożenia na 100% para czy ktoś może się wyp gdzie tkwi przyczyna ?
W takim razie skoro brak larw ,to skąd pewność że to para . Czemu tak mocno grzejesz wodę ?
« Ostatnia zmiana: 19 Listopad 2012, 17:52:44 wysłana przez Przemek »
http://akwarium.szczecin.pl/

Na forum szklarzy dowiesz się coś więcej  na temat szkła :)

http://szklarz.info.pl

Offline multi

  • Użytkownik
  • ***
  • Wiadomości: 131
  • Pomógł: 0
  • Płeć: Mężczyzna
  • Zaproszeni: 0
  • Imię: Sławek
  • Skąd: Ostrów Mazowiecka
Odp: 530 Paletki
« Odpowiedź #2 dnia: 19 Listopad 2012, 19:21:21 »
Skąd para ? samica wiadomo samiec podchodził z inną do tarła i były larwy z tą podchodzi może już z 30 raz i zawsze to samo czyli pleśń lub nie zapładnia ikry właśnie przed wczoraj złożyły i ta sama historia w lipcu były w sterylnym 160 ltr i dalej to samo może samica jakaś lipna ?a temp podniosłem do 33 bo 2 samce się napier i jeden ma lekko potłuczone oko zaszło bielmem więc podniosłem tem do 33 na 3 -4 dni a standardowo mam 28 c latem tylko mi podskakuje do 30-31 zaznaczam że ryby nie były leczone nigdy więc chemia odp chyba że sól niejodowana szkodzi ,gdybym miał nonstop 30 c to pewnie bym mógł się pożegnać z florą a tak to coś rośnie

Offline Przemek

  • Stały bywalec
  • *****
  • Wiadomości: 1276
  • Pomógł: 15
  • Płeć: Mężczyzna
  • Zaproszeni: 6
  • Imię: Przemek
  • Skąd: Szczecin
Odp: 530 Paletki
« Odpowiedź #3 dnia: 19 Listopad 2012, 21:27:28 »
No dobrze ale ta konkretnie para sama miała już larwy ,czy tylko zbiorowo ?  Za wysoka temperatura powoduje słabą płodność ,optimum to 28 .A jeśli grzałka przekłamuje o 1-2 stopnie zaniża wartość . Przyczyna może być także w parametrach wody ,inne czynniki to  duży ruch wody który może powodować słabe zapłodnienie ikry .

A dwie samice także potrafią się wycierać.  Kiedyś miałem pięknego samca RW niestety nidy nie dał pottomstwa ponieważ był bezpłodny .
« Ostatnia zmiana: 19 Listopad 2012, 21:37:05 wysłana przez Przemek »
http://akwarium.szczecin.pl/

Na forum szklarzy dowiesz się coś więcej  na temat szkła :)

http://szklarz.info.pl