Autor Wątek: Ammonia Remover Microbe-lift  (Przeczytany 4300 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline dale

  • Dużo pisze
  • ****
  • Wiadomości: 461
  • Pomógł: 2
  • Płeć: Mężczyzna
  • Zaproszeni: 1
  • Imię: Marek
  • Skąd: Lublin
Ammonia Remover Microbe-lift
« dnia: 01 Luty 2012, 21:13:56 »
Dwa dni temu miałem dosyć nieprzyjemną przygodę z akwarium kwarantannowym, mianowicie przez kilka dni parametry były OK, ryby dostały pierwszą porcję mięska z metro. Nocka była w porządku, rano podmieniłem porcyjkę wody, na osmozę. Dosłownie w dwie godziny po podmianie ryby wisiały przy lustrze wody... Szybki test - amoniak ! nawet nie czekałem tych pięciu minut. Widać było że jest go trochę. Niby pH 6,5 - ale widać że je wzięło. Szybka podmiana połowy wody - dosłownie 10 minut - miałem przygotowaną wodę do głównego baniaka...
O zgrozo - nie pomogło - dalej wiszą, dalej amoniak... Widzę że jedna spada "liściem" na dno... Niewiele myśląc ryby w sitko i do głównego... W sitku poleżały parę sekund i "ożyły".... Pływają do dziś, skubią z dna ... Na razie nie widać nic po nich...

Po tym przydługim wstępie, przechodzę do rzeczy. Mianowicie zostało mi puste akwarium z wodą, tego dnia wypatrzyłem u znajomego wyżej wymieniony preparat.

Zdjęcie z tej strony: http://zoofokus.pl/sklep2011/?62,ammonia-remover
(podaję nie celem reklamy, tylko jako źródło. Jak by co mogę własne dodać).
W każdym razie, kupiłem i mając 50 litrów wody z amoniakiem - wypróbowałem. Efekt przeszedł moje oczekiwania, amoniak był przy końcu skali (swoją drogą, skąd on się tam wział w takiej ilości ?). Po dodaniu poczekałem minutę (filtr był włączony) i zacząłem robić testy. Pierwszy wykazał ok 1 mg, drugi jakieś dwie minuty później - 0. Testy były odczytywane po 5 minutach, robiłem je w kolejnych próbówkach, więc po dwu minutach od dodania - amoniak został usunięty. Nie stwierdziłem też azotynów czy azotanów.
I tak oto pojawiła się kolejna pozycja w mojej szafce.